
Na temelju članka 82. stavka 10. Zakona o odgoju i obrazovanju u osnovnoj i srednjoj 

školi (NN, br. 87/08., 86/09., 92/10., 105/10.,  90/11., 05/12., 16/12., 86/12., 126/12., 

94/13., 152/14., 07/17. i 68/18.), a u svezi s člankom 23. stavkom 6. Pravilnika o izradbi 

i obrani završnog rada (NN, br. 118/09.) Školski odbor Školski odbor Strukovne škole 

Eugena Kumičića Rovinj – Scuola di formazione professionale Eugen Kumičić 

Rovigno na sjednici održanoj dana 17. listopada 2019. donio je 

 

P O S L O V N I K 

O RADU ŠKOLSKOG PROSUDBENOG ODBORA I 

POVJERENSTAVA ZA OBRANU ZAVRŠNOG RADA 

 

I. OPĆE ODREDBE 

Članak 1. 

Ovim Poslovnikom o radu školskog prosudbenog odbora i povjerenstva za obranu 

završnog rada (dalje u tekstu: Poslovnik) u Strukovnoj školi Eugena Kumičića Rovinj 

– Scuola di formazione professionale Eugen Kumičić Rovigno (u daljnjem tekstu: 

Škola) uređuje se način rada školskog prosudbenog odbora (u daljnjem tekstu: 

Prosudbeni odbor) i povjerenstava za obranu završnog rada (u daljnjem tekstu: 

Povjerenstvo). 

Članak 2. 

Odredbe ovoga Poslovnika primjenjuju se na rad članova na sjednicama odbora i 

povjerenstva, koji obavljaju poslove sukladno Pravilniku o izradbi i obrani završnoga 

rada. 

Članak 3. 

Radnje u svezi s organizacijom i provedbom Izradbe i Obrane u školi obavlja 

Prosudbeni odbor koji čine ravnatelj koji je ujedno i predsjednik Prosudbenog odbora, 

te predsjednici i članovi svih Povjerenstava. 

 

Dokumentacija 

Članak 4. 

Izradba Završnoga rada temelji se na sadržajima obveznih i izbornih strukovnih 

predmeta u skladu s nastavnim planom i obrazovnim programom za zanimanja 

turističko-hotelijerski komercijalist, kuhar, konobar, slastičar, automehatroničar-JMO, 

vodoinstalater-JMO, elektroinstalater-JMO, elektromehaničar-JMO. 

Izradba završnoga rada opisana je u Uputama koje se nalaze u prilogu ovoga 

Poslovnika i njegov su sastavni dio. 



Razrednik je obvezan podatke o Izradbi i Obrani, kao i ocjene Izradbe, Obrane i općeg 

uspjeha iz izradbe i obrane završnog rada upisati u matičnu knjigu učenika i u e-

Maticu. 

II. SJEDNICE ODBORA I POVJERENSTVA 

1. Sazivanje i pripremanje sjednica 

Članak 5. 

Prosudbeni odbor i Povjerenstvo rade na sjednicama. 

Sjednice Prosudbenog odbora i Povjerenstva održavaju se u sjedištu Škole. 

Sjednice Prosudbenog odbora i Povjerenstva održavaju se prema godišnjem planu i 

programu rada, prema potrebi ili prema zaprimljenim zahtjevima i prigovorima. 

Članak 6. 

Sjednice Prosudbenog odbora saziva ravnatelj, koji predsjedava sjednicom (u 

daljnjem tekstu: predsjedavatelj). 

Sjednice Povjerenstva saziva predsjednik Povjerenstva (u daljnjem tekstu 

predsjedavatelj) i brine se o njihovom održavanju i zakonitom radu. 

Članak 7. 

Sjednice Prosudbenog odbora priprema ravnatelj Škole. 

Ravnatelj može ovlastiti stručnog suradnika ili drugu osobu da pripremi sjednicu 

Prosudbenog odbora, a može zatražiti pomoć i druge osobe koja obavlja poslove 

glede rješavanja pitanja u svezi dnevnog reda sjednice. 

Sjednice Povjerenstva priprema predsjednik Povjerenstva (u daljnjem tekstu: 

predsjedavatelj). Kod pripreme sjednica može zatražiti pomoć od osoba koje obavljaju 

poslove u svezi s rješavanjem pitanja na sjednici. 

Članak 8. 

Dnevni red sjednice priprema i predlaže predsjedavatelj. 

Članak 9. 

Sjednicu saziva predsjedavatelj Prosudbenog odbora odnosno Povjerenstva. 

Prijedlog za sazivanje sjednice može dati svaki član Prosudbenog odbora odnosno 

Povjerenstva. 

Članak 10. 

O održavanju sjednice predsjedavatelj izvješćuje članove Prosudbenog odbora 

odnosno Povjerenstva usmeno, putem oglasne ploče Škole ili elektronskom poštom. 

 

 



2. Tijek sjednice 

Članak 11. 

Sjednici predsjedava predsjedavatelj Prosudbenog odbora (ravnatelj), odnosno 

predsjedavatelj Povjerenstva. 

Članak 12. 

Ako je na sjednici nazočan potreban broj članova Prosudbenog odbora ili 

Povjerenstva, predsjedavatelj započinje sjednicu. 

Članak 13. 

Dnevni red sjednice utvrđuju članovi Prosudbenog odbora ili Povjerenstva prema 

prijedlogu dnevnog reda ili nakon rasprave o prijedlogu dnevnog reda. 

Predsjedavatelj proglašava utvrđeni dnevni red. 

Članak 14. 

Nakon utvrđenog dnevnog reda prelazi se na raspravu i zaključivanje o predmetima 

dnevnog reda. 

Članak 15. 

Rasprava o pojedinoj točki dnevnog reda traje sve dok članovi ne završe svoja 

izlaganja. 

Kada članovi završe s izlaganjima, predsjedavatelj zaključuje raspravu. 

Članak 16. 

Sjednica Prosudbenog odbora odnosno Povjerenstva odložit će se kada nastupe 

okolnosti koje onemogućuju redovno održavanje sjednice. 

Sjednicu odlaže predsjedavatelj. 

Članak 17. 

Sjednica se prekida kada se predmet dnevnoga reda ne može učinkovito riješiti. 

Sjednicu prekida predsjedavatelj. 

Članak 18. 

Kada je sjednica odložena ili prekinuta, predsjedavatelj neposredno izvješćuje članove 

Prosudbenog odbora ili Povjerenstva o novom vremenu održavanja sjednice. 

 

3. Odlučivanje 

Članak 19. 

Nakon završene rasprave o pojedinom predmetu Prosudbeni odbor odnosno 

Povjerenstvo pristupa odlučivanju. 



 

Članak 20. 

Prijedlog odluke, zaključka ili rješenja (u daljnjem tekstu: odluka) oblikuje 

predsjedavatelj Prosudbenog odbora odnosno predsjedavatelj Povjerenstva. 

Članak 21. 

Članovi Prosudbenog odbora odnosno povjerenstva glasuju javno tako da se 

dizanjem ruke izjašnjavaju za ili protiv prijedloga odluke. 

Članak 22. 

Prosudbeni odbor može odlučivati ako je na sjednici nazočna većina članova odbora. 

Odluke Prosudbenog odbora su pravovaljane ako za njih glasuje većina ukupnog broja 

članova odbora. 

Članak 23. 

Povjerenstvo može odlučivati samo u punom sastavu. 

Povjerenstvo  u punom sastavu odlučuje većinom glasova svojih članova. 

Članak 24. 

Rezultate glasovanja Prosudbenog odbora odnosno Povjerenstva utvrđuje 

predsjedavatelj. 

Članak 25. 

Nakon rasprave i odlučivanja o predmetima dnevnog reda predsjedavatelj zaključuje 

sjednicu odbora odnosno povjerenstva. 

 

4. Zapisnik 

Članak 26. 

O radu sjednice Prosudbenog odbora odnosno Povjerenstva vodi se zapisnik. 

Zapisnik vodi član Prosudbenog odbora odnosno Povjerenstva kojega na sjednici 

odredi predsjedavatelj. 

 

Članak 27. 

Zapisnik potpisuju predsjedavatelj i zapisničar. 

Članak 28. 

Zapisnici Prosudbenog odbora i Povjerenstva se kategoriziraju i čuvaju u skladu s 

propisima koji se odnose na zaštitu registraturnog i arhivskog gradiva. 

 



III. PRIJELAZNE I ZAVRŠNE ODREDBE 

Članak 29. 

Ovaj Poslovnik stupa na snagu osmoga dana od dana objavljivanja na oglasnoj ploči 

Škole. 

 

KLASA: 003-05/19-01/11 

URBROJ:  2171-09-08-19-1 

Rovinj, 17. listopada 2019. 

 

 

PREDSJEDNICA ŠKOLSKOG ODBORA 

Marija Orbanić, dr.vet.med. 

 

 

 

Pravilnik je objavljen na oglasnoj ploči dana 17. listopada 2019., a stupio je na snagu 

dana 25. listopada 2019. 

 

 

 

RAVNATELJ 

Emil Nimčević, prof. 

  



UPUTE ZA IZRADBU I OBRANU ZAVRŠNOG RADA 

Završni rad je učenikova samostalna stručna obrada izabrane teme. Izradbom i 

obranom završnog rada učenik : 

- pokazuje stupanj usvojenosti teorijskih i praktičnih znanja i sposobnosti služenja 
stručnom literaturom i elektroničkim izvorima podataka, 

- dokazuje stupanj stečenih kompetencija i ishoda obrazovanja u obrazovnom profilu, 

- pokazuje se kompetentnost samostalnog istraživanja i stručne obrade izabrane 
teme na sustavan, smislen i gramatički i pravopisno ispravan način.  

 

Obranom završnog rada u četverogodišnjim programima u obliku, primjerice, 

PowerPoint prezentacije pokazuje se učenikova sposobnost samostalnog izlaganja, 

objašnjavanja i prezentiranja rezultata istraživanja u pisanom radu. 

Učenik izabire temu završnog rada u dogovoru s predmetnim nastavnikom struke 

poštujući rokove iz Pravilnika o izradi i obrani završnog rada. 

Nakon izbora teme završnog rada učenik na prvoj konzultaciji s mentorom okvirno 

utvrđuje pristup izradi. Nastavnik zajedno s učenikom definira precizan sadržaj i 

strukturu završnog rada. 

Do druge konzultacije učenik prikuplja literaturu, udžbenike, članke iz časopisa, 

informacije s interneta ili baza podataka koji obrađuju izabranu temu i koje namjerava 

koristiti pri izradi završnog rada. 

Tijekom izradbe završnog rada nastavnik je na raspolaganju učeniku za sve 

eventualne nejasnoće, sugestije oko pisanja rada i savjete oko dodatnih izvora 

literature.  

Učenik izrađuje rad samostalno s pravom i obvezom redovitih konzultacija s 

mentorom. Mentor prati rad učenika i pomaže mu savjetima, a može zahtijevati 

doradu, izmjenu ili dopunu završnog rada. Učenik je dužan postupiti prema uputama i 

primjedbama mentora, a sve naprijed navedeno evidentira na konzultacijskom listu 

(Prilog 4). Učenik je dužan najmanje 3 puta održati konzultacije s mentorom. 

Završni rad sastoji se od sljedećih dijelova: 

- naslovna stranica, 

- sadržaj, 

- sažetak, 

- uvod, 

- glavni dio – razrada teme, 

- zaključak, 

- literatura, 

- prilozi, 

- posljednja  stranica rada (za upisivanje ocjena). 

Jedan primjerak završnoga rada treba uvezati spiralno ili u fasciklu s mehanizmom. 



Naslovna stranica (1 stranica) sadrži osnovne podatke o školi, smjeru, učeniku, 

mentoru, nastavnom predmetu, naslovu završnog rada  i školskoj godini. Oblikovana 

je prema predlošku (Prilog 1). Ne označava se rednim brojem i ne sadrži slike. 

Sadržaj (1 stranica) predstavlja tematski prikaz rada i daje uvid u stranice rada na 

kojima se nalaze naslovi cjelina, poglavlja, odjeljaka. Sadržaj dolazi iza naslovnice i 

nije numeriran (Prilog 2). 

Konzultacijski list ispunjava mentor za svakog učenika. Mentor evidentira kada je i 

koliko puta učenik bio na konzultacijama (Prilog 4). 

Posljednja stranica rada izgleda kao u Prilogu 5. Na njoj će mentor nakon zaprimanja 

završnog rada od učenika upisati datum primitka i potpisati prijedlog ocjene pisanog 

rada. 

Broj stranica – završni rad za trogodišnja zanimanja ima od 10 do 15, a za 

četverogodišnja od 15 do 20 stranica, ne računajući naslovnu stranicu i priloge. 

Jedan primjerak završnog rada (s potpisom mentora na posljednjoj stranici kojim se 

potvrđuje da je mentor prihvatio rad) učenik predaje u Tajništvo škole na urudžbiranje 

najkasnije 10 dana prije Obrane. 

Obrana završnog rada 

Završni rad brani se pred povjerenstvom od najmanje tri člana. Ravnatelj imenuje 

članove povjerenstva za sve rokove u tekućoj školskoj godini. 

Obrana rada traje najduže 20 minuta. 

Od učenika se očekuje da samostalno predstavi osnovne teze svoga rada, da pokaže 

samostalno vladanje obrađenom temom i odgovori na pitanja ispitivača. 

Učenici mogu u dogovoru s mentorom dio vremena predviđenog za obranu Završnog 

rada iskoristiti za samostalno predstavljanje teme uz pomoć PowerPoint prezentacije 

uz 8 do 15 slajdova. 

Nakon prezentacije učenik odgovara na pitanja povjerenstva. 

Ocjene se priopćavaju nakon što sjednice Prosudbenog odbora. 

  



UPUTE ZA PISANJE ZAVRŠNOG RADA 

Prije pisanja završnog rada treba se prisjetiti: 

- riječi se odvajaju samo jednim razmakom, 

- interpunkcijski znakovi (. , ? ! : ; ) pišu se zajedno s riječju iza koje slijede, nakon 
toga obvezno jedan razmak, 

- navodnici i zagrade pišu se zajedno s riječju ispred i iza koje se nalaze, 

- crtica se piše zajedno s riječima između kojih stoji ako se radi o složenici (npr. 
matematičko-informatički), a odvojeno ako se koristi u neku drugu svrhu, 

- rečenicu nikada ne valja započinjati brojkom, 

- tekst pisati u odlomcima (odlomak je dio teksta koji zaključujemo tipkom <Enter> ), 

- početak odlomka može biti uvučen → tipka <Tab>. 
Preporuka: tekst prvo napisati bez ikakvog pokušavanja grafičkog oblikovanja. To će 

se izvesti na gotovom dokumentu primjenom stilova (Styles). 

Veličina slova, vrsta pisma i poravnavanje: 

Standardna veličina slova za cijeli tekst je 12 (naslovi cjelina 14). Izuzetak je 

naslovnica na kojoj je dio pisan fontom 16, a dio fontom 12 (Prilog 1). 

Vrsta pisma (font) je Times New Roman ili Arial. Odabrani font obavezno se 

primjenjuje na cijeli tekst završnog rada. Tekst treba obostrano poravnati (naslove 

ćemo naknadno oblikovati): 

1. označi sve (Edit → Select All) 

2. odaberi stil Normal (Format → Styles and Formatting → Normal → Modify) 
(Oblikovanje → Stilovi i oblikovanje → Normal → Izmjena) 

3. odredi veličinu slova 12 (Formatting Size: 12) 

4. odredi font (Formatting Font: Arial ili Times New Roman) 

5. odaberi obostrano poravnanje (ispod Fonta klikni na Justify) 

 

  



Stil fonta (Bold, Italic, Underline) ne primjenjuje se na cijeli tekst već samo na pojedine 

riječi ili dijelove rečenica koje želimo posebno istaknuti. Ne treba ga koristiti prečesto 

jer će rad izgledati neuredno (preporuka: izbjegavati Underline). 

Oblikovanje odlomaka 

Razmak između odlomaka (Spacing) je 12 pt., a razmak između redova (Line spacing) 

za završni je rad 1,5. Zadržite se na kartici Izmjena stila (Modify Style): 

1. Format → Paragraf (Oblikovanje → Odlomak) 

2. Spacing: 12 pt, Line spacing: 1,5 lines 

 

Postavljanje standardne margine stranica 

Standardne margine - gore, dolje, lijevo i desno su 2,54 cm (1 inch). Potrebno je 

postaviti i uveznu marginu slijeva (Gutter). 

File → Page Setup... → kartica Margins → Margins Top, Bottom, Left, Right: 
2,54 cm 

Gutter: 1,5 cm 

 

Slike, crteži, tablice, grafikoni 

Slike, crteži, tablice i grafikoni postavljaju se unutar teksta, i obavezno imaju redni broj 

i naziv. Primjerice, Slika 3, str. 4, Tablica 1, str. 2, Grafikon 1, str. 3. 

Da bi otvorili karticu Format Picture (Oblikovanje slike), lijevim gumbom miša kliknite 

dvaput na sliku koju želite oblikovati (ili, desnim klikom otvorite izbor, i odaberite 

Format Picture). 

1. Format Picture → Layout: Horizontal Alignment: Center 

2. Advanced... → Text Wrapping: Wrapping style: Top and Bottom;  Distance from 
text: Top: 0,5 cm, Bottom: 0 cm → OK 

3. Size → High ili Width: po želji (voditi računa o rezoluciji slike, te marginama) 

  



Naziv prve slike (Text Box) možemo dobiti na sljedeći način: 

1. lijevim gumbom miša označite prvu sliku 

2. Insert → Reference → Caption → New Label... → New Label: Sl. (utipkajte 
„Sl.“) → OK 

3. Numbering → Format: 1, 2, 3... → OK → Position: Below selected item → OK 

4. uredite Text Box prema slici dole desno 
 

Nastavak oblikovanja, dvaput lijevi klik na Text Box: 

5. Format Text Box → Layout → Advanced... → Top: 0 cm, Bottom: 0,5 cm → OK 

6. Colors and Lines → Fill Color: No fill, Line Color: No Line 

7. Text Box → Internal Margin: Left, Top, Right, Bottom: 0,1 cm (Top i Bottom, 
ako je potrebno zbog uređivanja, promijenite) 

8. Tools → Language → Set Language... → Croatian (ili dvaput klik na Language 
na statusnoj traci) 

 

Da bi si olakšali posao, najlakše je, za sve ostale slike u radu, jednostavno kopirati 

(Copy) uređeni naslov prve slike i potom zalijepiti (Paste) pod sve ostale (tada ćete ili 

ručno mijenjati brojeve slika bez mogućnosti naknadnog automatskog numeriranja, ili 

ćete kursorom označiti broj slike i desnim klikom otvoriti izbor, te odabrati Update 

Field). 

Zaglavlje i podnožje 

U zaglavlje ili podnožje može se smjestiti tekst koji će biti vidljiv na svim stranicama 

rada, npr. na vrhu svake stranice umetnut je naziv autora i naslov rada. Crte u zaglavlju 

i podnožju odvajaju iste od tijela teksta. 

1. View → Header and Footer (otvara se okvir za zaglavlje i podnožje, ostatak 
teksta je sive boje) 

2. Upisuje se željeni tekst i formatira – veličina slova, poravnanje 
  



3. → Drawing → Line (povući liniju od margine do margine i označiti ju) → Line 
Style (izabrati ¼ pt) → Line Color → More Line Colors → 80% Gray 

4. → Close (zatvara se pogled zaglavlja i podnožja, i vraća se u tekst rada. 
Zaglavlje i podnožje sive su boje) 

5. → File → Print Preview (uvid u izgled rada) 

Umetanje brojeva stranica 

Stranice završnog rada trebaju biti pravilno označene. Umeću se u podnožje (Footer), 

centrirano. Kako brojanje stranica započinje s Uvodom, to uđite u podnožje upravo na 

toj stranici: 

1. View → Header and Footer (ili, brzi dvoklik na podnožje) – pojavljuje se izbornik 
Zaglavlje i podnožje u kojem isključite opciju Isto kao prethodno 

2. → Oblikovanje broja stranice → Oblik broja: 1, 2, 3, …; isključi opciju Uključi broj 
poglavlja 

3. Numeriranje stranica: Počni od → 1 → OK 

4. Tab → Umetni broj stranice 
5. oblikovanje podnožja: označi sve, Font: Arial, Veličina fonta: 11 

Označavanje dijelova završnog rada 
Najpregledniji način označavanja dijelova rada predstavlja decimalni sustav brojeva. 
Svaka se glava (cjelina) označava arapskim brojem (1., 2., 3., ...). Prva znamenka 
svakoga poglavlja podudara se s brojem glave kojoj poglavlje pripada, a druga 
znamenka označava redni broj navedenog poglavlja (1.1., 1.2., 1.3., ...). Isti postupak 
slijedi za označavanje odjeljaka (1.4.1., 1.4.2.,...) i točaka (Prilog 2). 

1. Naslovima dodati gore navedene oznake 

Svaka glava (cjelina) započinje novom stranicom: 
1. (Insert → Break → Page Break) 

U Tablici 1, str. 6, pregledno su prikazani stilovi naslova i oblikovanje. 

1. Označiti sve naslove cjelina i na njih primijeniti stil Heading1 (Format → Style → 
Heading1) 

2. Isti postupak ponoviti za poglavlja (Heading2) i odjeljke (Heading3) 
 

  



Citiranje i bilješke 

Kada citiramo nekog autora, citat je potrebno staviti u navodnike, primijeniti kurziv (stil 

Italic) te navesti koga smo citirali. Za to se mogu koristiti fusnote. U fusnote se mogu 

stavljati i definicije, napomene i sl. 

Npr: "Informacijska znanost je znanost koja se bavi informacijama u najširem smislu." 
1  

1. Insert → Reference → Fusnote → OK, u tekstu se pojavio redni broj fusnote (1) 
2. na toj stranici ispod teksta iza znaka 1 potrebno je dopisati komentar na citat 

ovako: 

1 Grundler, D., Blagojević, L. Informatika 1, Zagreb: Školska knjiga, 2007., str. 

14.

Tablica 1: Pregled stilova naslova 

Naslov Stil Oblikovanje 

cjeline Naslov1 (Heading1) 
Font: 16, Bold, Spacing before: 12 pt, Spacing after: 6 pt, 

Lijevi tabulator (Left Tab): 1,5 cm 

poglavlja Naslov2 (Heading2) 
Font: 14, Bold, Spacing before: 12 pt, Spacing after: 6 pt, 

Lijevi tabulator (Left Tab): 1,5 cm 

odjeljka Naslov3 (Heading3) 
Font: 12, Bold, Spacing before: 12 pt, Spacing after: 6 pt, 

Lijevi tabulator (Left Tab): 1,5 cm 

 



Prilog 1. Naslovna strana završnoga rada 

STRUKOVNA ŠKOLA EUGENA KUMIČIĆA ROVINJ 

SCUOLA DI FORMAZIONE PROFESSIONALE EUGEN KUMIČIĆ ROVIGNO  

/Font: 12, Bold/ 
 

 

 

 

 

 

 

 

Završni rad iz predmeta: /Font: 12/ 

Predmet /Font: 16, Bold/ 
 

 

 

 

 

Tema: /Font: 12/ 

Navedi temu /Font: 16, Bold/ 
 

 

 

 

 Mentor: /Font: 12/ Učenica/Učenik: /Font: 12/ 

Mentor Mentorić, prof. /Font: 12, Bold/ Učenik Učenikić /Font: 12, Bold/ 

 

 

Rovinj – Rovigno, ljetni rok  

šk. g. 2019./2020. /Font: 12/



Prilog 2. Sadržaj 

SADRŽAJ 
 

 

 Sažetak 

1. Uvod ............................................................................................... 1 

2. Cjelina ............................................................................................ 2 

2.1. Naslov ............................................................................................ 3 

2.2. Poglavlje ......................................................................................... 4 

2.3. Poglavlje ......................................................................................... 5 

3. Cjelina ............................................................................................ 7 

3.1. Poglavlje ......................................................................................... 7 

3.2. Poglavlje ......................................................................................... 7 

3.3. Poglavlje ......................................................................................... 8 

4. Cjelina ............................................................................................ 9 

4.1. Poglavlje ......................................................................................... 9 

4.2. Poglavlje ......................................................................................... 9 

5. Cjelina .......................................................................................... 11 

5.1. Poglavlje ....................................................................................... 13 

5.2. Poglavlje ....................................................................................... 14 

5.3. Poglavlje ....................................................................................... 15 

7. Zaključak ...................................................................................... 19 

8. Literatura ...................................................................................... 20 

9. Prilozi 

 List za ocjene 
 



Prilog 3. Primjeri navođenja korištenih izvora (literature) 

Knjige, udžbenici – autor, knjiga, mjesto, izdavač, godina 

Izvori se nižu abecednim redom prema prezimenu autora, a kad ne postoji prema prvoj 

riječi iz naslova. 

Izvori se numeriraju arapskim brojevima. 

Najprije se navodi prezime autora, koje se odvaja zarezom od inicijala imena. Zatim se 

piše naslov knjige, ime iz izdavačke kuće, sjedište izdavačke kuće ili mjesto gdje je knjiga 

izdana, te godina kada je izdana. 

1. Manguel, A. Povijest čitanja. Zagreb: Prometej, 2001. 

2. Ciceran, I. Sajam knjiga u Istri. Diplomski rad. Sveučilište u Zagrebu. 2005. 

3. Grupa autora, prijevod s njemačkog, Tehnika motornih vozila, Zagreb, HOK i 
POU, 2004. 

 

Stručni članci – autor, članak, časopis, broj časopisa/godina, stranice, mjesto i izdavač 

Ako se u tekstu koriste stručni članci, onda je redoslijed slijedeći: autor, naslov članka, 

časopis gdje je objavljen, broj časopisa, godina izdavanja navedenog broja, te stranice 

na kojima je članak tiskan. 

1. Aparac-Jelušić, T. Knjižnična znanost u posljednjem desetljeću dvadesetog 
stoljeća. // Vjesnik bibliotekara Hrvatske 40, 1/2(1997), str. 139-152. 

2. Begić, V. Vincek, B. Trinaest srdaca Kiklopa : na 17. Sajmu knjige u Istri dodijeljene 
knjižne nagrade. // Glas Istre 68, 336(2011), str. 36-37. 

 

Katalozi – tvrtka, naziv kataloga, godina 

1. BOSCH, Motormanagement M-Motronic, 1999. 

2. Aquatherm, Il tubo verde – fusiotherm, 1997. 
 

Elektronski izvor (Internet) – adresa stranice, datum preuzimanja informacija sa 

stranice  

Ako se koriste članci s interneta, piše se: Prezime, Ime autora (ako postoji). Naslov: 

podnaslov, datum/godina nastanka dokumenta (ako postoji). Potpuna URL adresa 

(datum pristupa dokumentu) web stranica koja je izvor i obavezno datum kada je 

pristupljeno tom izvoru 

1. Lauder, John; Matheson, Ann. Newsplan 2000 project: completion report to the 
heritage lottery fund, 2005.  
URL: http://www.bl.uk/about/cooperation/pdf/newsplan2000final.pdf (2006-01-13)  

2. Hrvatsko knjižničarsko društvo. URL: http://www.hkdrustvo.hr/ (2006-03-01)

http://www.bl.uk/about/cooperation/pdf/newsplan2000final.pdf
http://www.hkdrustvo.hr/


Prilog 4. Konzultacijski list 

Ime i prezime učenika/ce: ___________________________________________ 

Razred: ____________ Šk. g. _____________________________________ 

Program: ________________________________________________________ 

Mentor: _________________________________________________________ 

Tema: __________________________________________________________ 

 

Redni 

broj 

Datum 

konzultacije 
Bilješke o napredovanju Potpis mentora 

1.  
   

2.  
   

3.  
   

4.  
   

5.  
   

6.  
   

7.  
   



Prilog 5: List za ocjene 

LIST ZA OCJENE 

Datum predaje rada: _______________________________________ 

 (mentor je prihvatio Izradbu) 

Potpis mentora: _______________________________________ 

OCJENA PISANOG RADA: _______________________________ 

Datum obrane rada: _______________________________________ 

OCJENA OBRANE RADA: _______________________________ 

KONAČNA OCJENA: _______________________________________ 

 

 

Povjerenstvo:  

1. mentor: _______________________________________ 

2. nastavnik struke: ____________________________________ 

3. član: _______________________________________ 
 

 

Prostor za izdvojeno mišljenje ili eventualni komentar: 

 

 

 

 

 

 

 


